How can i disable keyboard short cuts in my dell laptop..?

I can't type letters like B,E,R, spacebar, etc., if i type those, the short cut appears, how can i disable that in windows 7 ?
1 answer 1