Anonymous
Anonymous asked in 社會與文化語言 · 1 decade ago

wildfire 3.0 M010 lock無法用

原來很順,但;2008 年第一天打開3.0版,出現"License request failed for feature proe_200:-10: feature has expired ...... lock for xx-xx-xx-xx-xx-xx....."

請問這是啥咪代誌發生....有哪位高手可以幫忙嗎?感恩!!

3 Answers

Rating
  • 1 decade ago
    Favorite Answer

    請您去抓4.0的license

    一定就可以用哩

    去大陸論壇很多我已經OK可以用哩

    Source(s): ptc小間諜...
    • Commenter avatarLogin to reply the answers
  • 1 decade ago

    www.51zxw.net/list.aspx?cid=37 有影音安裝程序,照著做就ok.

    • Commenter avatarLogin to reply the answers
  • 1 decade ago

    可是我的3.0 M010沒辦法用其他版本的LICENSE耶...筆記本打開那個內容結構感覺就不太一樣...請問可以提供M010可用的LICENSE嗎?謝謝

    • Commenter avatarLogin to reply the answers
Still have questions? Get your answers by asking now.